Tento web používá soubory cookie. Dalším používáním webu s tímto souhlasíte.
jméno
heslo
přihlásit
zaregistrujte se
zapomněli jste heslo?
IPHONE - GAMEZZ - + diskuze pro začátečníky , lama dotazy a neustále omílané témata
ZABIAS
[http://www.stylehunter.cz/data/clanky/2008-06/clanek00012/upload/large_iphone3G2.jpg]

začínate, nevíte si rady, nejste odbornici na HW ani SOFT
... ptejte se urcite se najde nejaky dobrodinec co odpovi :)
případně mrkni na Nastěnku ;)
dík moc. ještě že tady je to "lama friendly" .)
CZ - manuál pro Iphone

[http://i.idnes.cz/08/061/maxi/ADA23a34e_iphone3g_1.jpg]
Máte k tomu co říct? Vložte se do diskuze.
SPAULDING --- 21:05:40 18.12.2013
???: Neřeší. Whatsapp ti nezašle aktivační kód, z důvodu staré verze.
??? --- 19:16:39 18.12.2013
Whited00r a jeho market se starejma appkama to asi resi
CHIBITCH --- 13:03:13 16.12.2013
SPAULDING: aha! tak to pak jo.. skoda no, ale jak rikas - telefon je to stary jak metuzalem
SPAULDING --- 12:26:01 16.12.2013
CHIBITCH: Nepodporuje. Podporovaná je 4.3. Na prd, teď jsem to řešil se švárou na jeho 3G. Holt je to telefon z roku 2008.
CHIBITCH --- 9:52:53 16.12.2013
MEDVOUSEK: co vim, tak posledni mozny iOS na 3G je 4.2.1 a ten by whatsapp mel podporovat po posledni releasu
KARYSLAV --- 2:04:49 16.12.2013
MEDVOUSEK: no da, ale tam byl nejakej problem s verzi iOS a applim povolenim pro detekci ID pristroje, a vim ze na nejakejch iOS to proste zasekli a nazdar, a watsapp strasne nadavali, ale uz si presne nepamatuju detaily. Bylo to tehdy neco okolo uz 6kovyho os kerej tam nedostanes.. Mozna 5kovej, a ten vicemene taky ne. 3G uz je fakt hodne stary no.. mozna nejakou alternativu, ale to neporadim, vim ze kamoska kdyz sem ji to pucil si tam cosi dostala a pouzivala to..
MEDVOUSEK --- 1:34:01 16.12.2013
KARYSLAV: takze to vyresi nakup noveho pristroje? No je to divne, chci mit nejakou aplikaci ve starym tel. a snad to nejak jde. Ok, da se apgrejdovat nejaky novejsi iOs na tu starou 3 g?
KARYSLAV --- 1:26:45 16.12.2013
MEDVOUSEK: Pokud se nepletu tak nákup novýho telefonu, protože už nepodporujou to starý API, nebo se pletu?
MEDVOUSEK --- 1:18:09 16.12.2013
Zdravim vas, jsem zacatecnik a lama. Mám iphone 3G s iOs 3.1.3 a potřebuju stáhnout whats app do něj, z mobu to nejde, pac me to hlasi, ze jsou pro vyssi iOsy.. zna nekdo postup prosim?
ANGLAN --- 14:37:30 13.12.2013
CABI: Ja to stahnul a na 4s se to da... S privrenymi ocima.. Ale jinak pecka